Dwuzakresowy wzmacniacz Wi-Fi 5

Dwuzakresowy wzmacniacz Wi-Fi 5

Product Highlights
● Rozszerz zasięg istniejącej-Wi-Fi, aby zapewnić większy zasięg i poprawić łączność.
● Konstrukcja-do montażu na ścianie
● Z antenami o dużym wzmocnieniu
● Z inteligentnym wskaźnikiem świetlnym
● Z przyciskiem WPS
Klasyfikacja produktów
Wzmacniacz Wi-Fi 5
 
Wyślij zapytanie
Cechy
Specyfikacja
Często zadawane pytania

Cechy

 

 

DWR-C5400M

 

Przedłużacz zasięgu Wi-WiFi w technologii DCOM pozwala rozszerzyć zasięg istniejącej-Wi-Fi, aby zapewnić większy zasięg, poprawić łączność i pomóc wyeliminować czarne punkty-Wi-Fi. Działa ze wszystkimi uniwersalnymi routerami-WiFi.

 

DWR-C5400M to wzmacniacz zasięgu Wi-WiFi, który obsługuje prędkości bezprzewodowe do 300 Mb/s (tryb 802.11N) i 866Mb/s (tryb 802.11AC). Umożliwia rozszerzenie zasięgu istniejącej-Wi-Fi, aby zapewnić większy zasięg, poprawić łączność i pomóc wyeliminować czarne punkty Wi-WiFi. Działa ze wszystkimi uniwersalnymi routerami{{10}WiFi. Ten przedłużacz jest wyposażony w dobrze-zaprojektowany kreator konfiguracji sieciowej, dzięki któremu konfiguracja przebiega z optymalną szybkością.


Ten dwuzakresowy wzmacniacz Wi-Fi 5 to idealne bezprzewodowe rozwiązanie szerokopasmowe zarówno dla użytkowników domowych, którzy chcą dzielić-szybki bezprzewodowy dostęp do Internetu, jak i małych biur, które chcą prowadzić działalność w Internecie.

1. Konstrukcja-do montażu na ścianie

Ten dwuzakresowy wzmacniacz Wi-Fi 5 Dzięki niewielkim rozmiarom wzmacniacz można łatwo podłączyć do gniazdka elektrycznego.

2. Anteny o dużym wzmocnieniu

Ten dwuzakresowy wzmacniacz Wi-Fi 5. Wzmacniacz wyposażony w 2 anteny zewnętrzne może zwiększyć siłę sygnału istniejącej sieci.

3. Inteligentny wskaźnik świetlny

Inteligentne wskaźniki LED wskazują siłę sygnału za pomocą różnych kolorów i pomagają znaleźć najlepsze miejsce dla zasięgu Wi-Fi.

4. Przycisk WPS

Naciśnij przycisk WPS, aby ułatwić konfigurację bez konieczności ponownej konfiguracji.

5. Dodatkowy Port Ethernet

Ten dwuzakresowy wzmacniacz Wi-Fi 5 z portem Ethernet umożliwia podłączenie wzmacniacza do dowolnych urządzeń przewodowych.

 

Parametr

 

 

Opis

Wzmacniacz Wi-Fi5

Szybkość bezprzewodowa

2,4 GHz 300 Mb/s

5,8 GHz 866Mbps

Standard

802.11a/b/g/n/ac

Częstotliwość

2,4 GHz i 5,8 GHz

Moc transmisji (maks.)

2,4 GHz: 22 dBm

5,8 GHz: 20 dBm

Interfejs

1*FE LAN

Antena

Naprawiono 2*3dbi

Tryb WAN

Przekaźnik

Specyfikacja funkcji i technologii

Protokół

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= Protokół datagramów użytkownika RFC768 (UDP)
= Protokół internetowy RFC791 (IP)
= RFC792 Protokół komunikatów kontroli Internetu (ICMP)
= RFC793 Protokół kontroli transmisji (TCP)
= Protokół rozpoznawania adresów RFC826 (ARP)
= RFC2131 Protokół dynamicznej konfiguracji hosta (DHCP)

Wsparcie systemu

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64-bitowy

i Windows Vista 32/64bit

WLAN

Obsługa 20 MHz, 40 MHz, 80 MHz w paśmie 5 GHz
Obsługa 20/40 MHz w paśmie 2,4 GHz
Obsługa trybu 11AC 2T2R z szybkością transmisji danych do 867Mbps
Obsługa trybu 11N 2T2R z szybkością transmisji danych do 300Mbps
Obsługa 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Szyfrowanie

Szyfrowanie bezprzewodowe 4/128 bitów, WEP, WPA i WPA2

Jakość usług

Brak-wsparcia

SNMPv2 lub v3

Brak-wsparcia

Interfejsy Ethernetowe

1 x RJ45 dla portu Ethernet 10/100Mbps (opcja)

Diody LED

l Zasilanie, router, Ethernet, WPS (kolor zielony)
l Wskaźniki pozycji- Czerwony: za blisko i za daleko; Niebieski: dobry do przechwytywania sygnału routera

Pikolak

l Zasilanie (wł./wył.)
l WPS
l Wybór pasma
l Resetuj (otworowa)

Konsumpcja

12W

Wymagania środowiskowe

Temperatura pracy

0ºC-45ºC

Temperatura przechowywania

-20ºC-70ºC

Wilgotność robocza

10%-90%, bez kondensacji

Wilgotność przechowywania

5%-90%, bez kondensacji

Zasilanie

Wbudowany-zasilacz

EMC i bezpieczeństwo

Zgodność z przepisami

CE

Przepisy bezpieczeństwa

FCC

Zielony standard

RoHS

Wymiar fizyczny

Charakterystyka fizyczna

Dł. x szer. x wys.: 100 mm x 70 mm x 75 mm

Waga

100g

Często zadawane pytania

P: Jak załadować ustawienia domyślne po błędzie konfiguracji?

Odpowiedź: Aby przywrócić ustawienia fabryczne, włącz urządzenie i naciśnij przycisk resetowania na około 1 sekundę, a następnie zwolnij go.
Domyślny adres IP i maska ​​podsieci routera DSL to odpowiednio 192.168.1.1 i 255.255.255.0. Domyślną nazwę użytkownika i hasło znajdziesz na naklejce na spodzie urządzenia.

P: Co powinienem zrobić, jeśli nie mogę zalogować się do internetowego interfejsu użytkownika routera?

Odpowiedź: Wypróbuj poniższe rozwiązania i zaloguj się ponownie:
● Upewnij się, że kabel Ethernet z połączeniem internetowym jest podłączony do portu WAN routera, a nie do portu LAN.
● Upewnij się, że urządzenie bezprzewodowe jest podłączone do identyfikatora SSID routera.
● Upewnij się, że urządzenia przewodowe są prawidłowo podłączone do portów 1, 2 lub 3 routera/IPTV za pomocą kabli Ethernet. Upewnij się także, że urządzenia są skonfigurowane tak, aby automatycznie uzyskiwały adresy IP i automatycznie uzyskiwały adresy serwerów DNS.
● Zmień przeglądarkę internetową, a następnie zaloguj się ponownie.
● Zresetuj router i zaloguj się ponownie.

Popularne Tagi: dwuzakresowy wzmacniacz Wi-Fi 5, Chiny producenci dwuzakresowego wzmacniacza Wi-Fi 5, Wzmacniacz sygnału WiFi 5 Dual Band, wzmacniacz Wi-Fi 5, wzmacniacz sygnału Wi-Fi

Wyślij zapytanie
Skontaktuj się z namijeśli masz jakieś pytanie

Możesz skontaktować się z nami telefonicznie, e-mailem lub korzystając z poniższego formularza online. Nasz specjalista wkrótce się z Tobą skontaktuje.

Skontaktuj się teraz!